HomePhabricator

sslutil: remove comment referring to unsupported legacy stacks

Description

sslutil: remove comment referring to unsupported legacy stacks

Details

Committed
Manuel Jacob <me@manueljacob.de>May 29 2020, 4:47 PM
Parents
rHG95c832849955: setup: require that Python has TLS 1.1 or TLS 1.2
Branches
Unknown
Tags
Unknown